3.9.07

SOAP::Lite for Fedora 7

If had the need to use SOAP::Lite 0.69 in Fedora 7 with the serialization bug fixed, so I decided to create this page. Feel free to use it...